Juergen84
Hi all,

i have ICD Variant 6.3 Metadata 8.0, i have Template for Variant 6.0 Metadata.10.0

i get the errormessage
toolset.jpg 
has someone any idea?

Regards Jürgen
Quote 0 0
Rob_Jarvis
Hi Jurgen,

Could you please tell me what version of Toolset you are using?

Many thanks,

Rob

Cosworth Support
Cosworth Electronics 

Quote 0 0
Juergen84
Hi Rob,

i am using Version 4.7 Build1755 Update 2

Regards Jürgen
Quote 0 0
Rob_Jarvis
Hi Jurgen,

Ok thank you for that information. Drop me a PM so you can send me your setup and I can investigate further.

Many thanks,

Rob

Cosworth Support
Cosworth Electronics 

Quote 0 0